Pubblicato il Lascia un commento

Versioni di WordPress

Quando si utilizzano plugin non funzionanti sulle versioni più recenti di wordpress si possono tenere in considerazione alcune modifiche come ad esempio:

  1. sostituire “curCSS” con “css”
  2. agguingere la dichiarazione $event = new StdClass;
  3. apertura del codice php <?php  invece che <? 

 

 

 

 

Lascia un commento

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.